Проблема
На дисплеї вбудованої кавомашини з'являється повідомлення: МЕНШЕ КАВИ
Застосовується для
- Вбудована кавоварка
Рішення
- Виберіть менш міцну каву або зменшіть кількість меленої кави, і потім знову ввімкніть подачу кави.
- Якщо ця проблема сталася при спробі використовувати зернову каву, необхідно перевірити резервуар з меленою кавою, при необхідності прочистити його
Причина
- засипати занадто багато меленої кави.